HomePage Forums Themeforest Organey – Organic Food WooCommerce WordPress Theme elementor non funziona con il tema attivo

Tagged: 

Viewing 15 posts - 1 through 15 (of 21 total)
  • Author
    Posts
  • #5947
    Avatarbenetolloraffaella
    Supported

    Elementor non funziona con il tema attivo. Non permette la modifica in qunato il box a sinistra è bloccato. L’assistenza Hosting mi dice che c’è insufficienza di memoria (con 256 mb non funzione mentre con 512 mb funziona)

    #5948
    Avatarbenetolloraffaella
    Supported

    Elementor does not work with the active theme. It does not allow modification as the box on the left is locked. Hosting assistance tells me that there is insufficient memory (with 256 mb it does not work while with 512 mb it works). It is not possible!

    #5949

    Hello, I fixed this issue, please recheck your site.

    #5950
    Avatarbenetolloraffaella
    Supported

    Now it seems to work. Thanks.

    #5951

    Ok, let me know if you need to help.

    #5953
    Avatarbenetolloraffaella
    Supported

    where to manage the lower menu that appears on tablets and smartphones?

    #5957
    This reply has been marked as private.
    #5965
    Avatarbenetolloraffaella
    Supported

    Breadcrumbs does not appear, product description does not appear on the product page, and images load very slowly (KINSTA hosting)

    #5966
    Avatarbenetolloraffaella
    Supported

    images on tablets and smartphones do not appear

    #5980

    Hi again,

    I fixed this issue, please recheck your site.

    #5984
    Avatarbenetolloraffaella
    Supported

    I’m sorry but product images do not appear. What happens?

    #5985
    Avatarbenetolloraffaella
    Supported

    and not even those of blogs. Furthermore, on smartphones, it constantly asks to enter the account. There is something wrong with this theme.

    #5988
    Avatarbenetolloraffaella
    Supported

    if you are not logged in you will not see the images of the product and the blog

    #5998
    Avatarbenetolloraffaella
    Supported

    I need a urgent answer. Thanks.

    #5999

    Please check plugin Jetpack,

    It looks like you used this plugin’s image optimization service, which caused the image to be encrypted and unable to be displayed.
    I have now disabled that plugin and the images on your website are back

Viewing 15 posts - 1 through 15 (of 21 total)

You must be logged in to reply to this topic.