Your account expired support, please renew to get your support.
#2909
Avatarercan
Support Expired

Hello sir,
My translations were simply deleted and have now started translating again.

But when I translate in the Elementor pro it says: Warning: The source extraction is used because elementor-pro.pot is missing.

Thank you for help